Resolved
The issue is fully resolved. Automatically deactivated webhooks have been re-enabled.
Monitoring
The fix has been deployed. We're continuing to monitor the situation. Webhooks that were deactivated automatically due to this issue will be re-enabled shortly.
Identified
The root cause of the issue has been identified. The team is working on a fix.
Investigating
We're investigating an issue in the delivery of our webhook calls.